WordPress

Unzureichende Voraussetzungen

Du kannst WordPress nicht installieren, da WordPress 2.9.1 mindestens die MySQL-Version 4.1.2 benötigt. Du verwendest die MySQL-Version 4.0.27.